Help Center Live Community
April 19, 2014, 03:23:00 AM *
Welcome, Guest. Please login or register.

Login with username, password and session length
News:
 
   Home   Help Search Login Register  
Pages: [1]   Go Down
  Print  
Author Topic: Installed through fantastico but icon doesnt change to online  (Read 4215 times)
pdavis27295
Not too much to say...
*
Offline Offline

Posts: 3


« on: September 24, 2009, 07:07:22 AM »

Hey everyone,

I am new to this program but have installed it through fantasitco for www. acecomputersandmroe. com  No problems there but when I go to log into the admin area and click on Live Help that allows the operator to chat with clients it comes up w/ no problem but the icon on the main page of the website does not change that its online.  I generated the code and copied and pasted it into the site but it doesnt seem to change to online status.

Any help would greatly be appreciated!

Sincerely,
Paul
Logged
pdavis27295
Not too much to say...
*
Offline Offline

Posts: 3


« Reply #1 on: September 24, 2009, 08:34:54 AM »

Actually just found the answer to this on this board.   Just look for the discussion on:

How to fix offline/online for all departments!

Problem is now resolved!!
Logged
ndrhule
Not too much to say...
*
Offline Offline

Posts: 1


« Reply #2 on: September 28, 2009, 09:53:02 PM »

A link to the discussion would have helped.  Huh
Logged
pdavis27295
Not too much to say...
*
Offline Offline

Posts: 3


« Reply #3 on: October 06, 2009, 04:21:53 PM »

Yes I guess that would be helpful now wouldnt it!!  My bad here is the link. . .

hxxp: www. helpcenterlive. com/smf/how_to_fix_offlineonline_for_all_departments-t1033. 0. html
Logged
Pages: [1]   Go Up
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.8 | SMF © 2006-2008, Simple Machines LLC Valid XHTML 1.0! Valid CSS!
Page created in 0.145 seconds with 20 queries.

Google visited last this page March 14, 2014, 01:24:08 AM