Help Center Live Community
April 25, 2014, 01:05:34 AM *
Welcome, Guest. Please login or register.

Login with username, password and session length
News:
 
   Home   Help Search Login Register  
Pages: [1]   Go Down
  Print  
Author Topic: just been asked to "ugrade" now i see my chat icon..but allways offline  (Read 3291 times)
garf90
Not too much to say...
*
Offline Offline

Posts: 3


« on: December 10, 2008, 12:17:37 AM »

i ugraded recently and the 1st thing was my custom icons vanished. . . had to redo that.

now i am showing as offline.

so i tried to "gerate new code"  to see if that helpped. . . get this


Forbidden
You don't have permission to access /livehelp/admin/code. php on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.


--------------------------------------------------------------------------------

Apache/2. 2. 10 (Unix) mod_ssl/2. 2. 10 OpenSSL/0. 9. 8i DAV/2 mod_auth_passthrough/2. 1 mod_bwlimited/1. 4 FrontPage/5. 0. 2. 2635 Server at imcsites. com Port 80
Logged
garf90
Not too much to say...
*
Offline Offline

Posts: 3


« Reply #1 on: January 08, 2009, 08:57:43 PM »

i have same issue. . . shame no one replied. . lol

Logged
Pages: [1]   Go Up
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.8 | SMF © 2006-2008, Simple Machines LLC Valid XHTML 1.0! Valid CSS!
Page created in 0.188 seconds with 19 queries.

Google visited last this page April 22, 2014, 05:47:59 PM